collapse

* ¡Bienvenido!


NOTA: Puedes ocultar este mensaje pinchando en la esquina superior derecha de este bloque.

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Enero 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3 4 5 6 7
8 9 10 11 12 13 14
15 16 17 18 19 20 21
22 23 24 25 26 27 28
29 30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Fichero temporal de audio por XarquS
[Ayer a las 23:19:47]


Fichero temporal de audio por mamomo
[Ayer a las 20:28:06]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 17:57:07]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 15:16:12]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 15:00:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por Oleada
[Ayer a las 14:39:44]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[Ayer a las 13:42:24]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 12:32:49]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 12:18:44]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:58:13]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 11:19:34]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 11:05:47]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[Ayer a las 11:02:10]


Re:No me codifica al intentar usar la grafica por juanmario
[Ayer a las 10:59:59]


Re:Ideas para video de recuerdo? por AudaCity
[Ayer a las 10:56:43]


Re:Qué necesito para pasar películas BETA a digital por DJ_Finfan
[Ayer a las 10:28:34]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 08:48:50]


Re:No me codifica al intentar usar la grafica por fistros
[Ayer a las 08:26:30]


Re:No me codifica al intentar usar la grafica por Tousao
[Ayer a las 01:15:42]


Re: Traducción Proshow Producer/Gold 8.0.3648 español - Oleada por cianuro
[Ayer a las 00:40:56]


Re:Qué necesito para pasar películas BETA a digital por Oleada
[17 de Enero de 2018, 22:14:15]


Re:Qué necesito para pasar películas BETA a digital por Poucopelo
[17 de Enero de 2018, 21:24:55]


Re:Camtasia error por Poucopelo
[17 de Enero de 2018, 21:16:14]


Qué necesito para pasar películas BETA a digital por DJ_Finfan
[17 de Enero de 2018, 20:03:17]


Re:MAC - AMD O ALIENWARE ??? PARA PRODUCCION DE VIDEO PROFESIONAL ? por scrappy
[17 de Enero de 2018, 16:34:33]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53291
  • stats Total de Mensajes: 443300
  • stats Total de Temas: 76210
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 486

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)

sys4netlogo

Publicidad

Publicidad



veryhot_post Autor Tema: Problemas con adaptador Easycap  (Leído 97701 veces)

Desconectado jjrc1979

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #15 en: 23 de Septiembre de 2009, 14:09:56 »
Baje la resolucion a 620 x 480 y si gue el mismo problema tambien conecte directamente el sonido a la tarjeta del computador y nada sigue igual el desfase es progresivo al comienzo esta bien pero al final del video de una media hora esta como 3 segundos defasado.
 
Agradezco de antemano a quien pueda colaborarme con esta solucion.
 
Gracias
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado cvguarino

  • videoedi
  • ***
  • Mensajes: 1
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #16 en: 22 de Octubre de 2009, 19:10:07 »
Hola, queria saber si alguien pueda pasarme los drivers para que reconozca el formato pal-n que es de mis VHS, los drivers que yo tengo solo toman pal-b asi que me captura en blanco y negro y me dijeron que hay drivers nuevos que tienen todos los formatos entre ellos el pal-n que yo necesito pero no los pude encontrar en ningun lado. Por favor si alguien los tienen los necesito urgente porque estoy armando un dvd para mi marido con grabaciones de mi suegro que fallecio el año pasado y los hi8 de la filmadora me los capturo perfecto pero no puedo terminar porque me faltan los vhs.
 
Muchas Gracias
 
Claudia.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado bigarofer

  • videoedi
  • ***
  • Mensajes: 1
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #17 en: 08 de Diciembre de 2009, 10:58:16 »
hola Soy fernando.
Me he compradop la easy cap y me captura con su software muy bien el video pero el sonido hace un ruido increiblemente molesto todo el tiempo.
Capturo con rca no compuesto y no hay manera de que elimine el maldito ruido
me puede dar alguien alguna pista , estaria muy interesado.
gracias.
a todos y un saludo
fernando
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado monbesugo

  • videoedi
  • ***
  • Mensajes: 4
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #18 en: 17 de Diciembre de 2009, 13:15:46 »
todos habeis tenido problema con el sonido con esta tarjeta?

Estoy indeciso entre cual comprar... alguien me podria aconsejar entre esta y alguna de precio máximo 40 euros que sea por usb tambien?

Gracias!

Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado monito

  • videoedi
  • ***
  • Mensajes: 206
  • Sexo: Masculino
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #19 en: 17 de Diciembre de 2009, 16:18:32 »
Tengo la easycap hace unos meses y capturado ya varios videos, al comienzo cuando comence a hacer pruebas me pasaba lo mismo, el problema se soluciona capturando en avi sin compresión, quedan pesadisimos, pero luego las paso por vegas 8pro arreglo colores, balance de blancos etc. y sin problemas.
Espero les sirva.

saludos
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado monbesugo

  • videoedi
  • ***
  • Mensajes: 4
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #20 en: 19 de Diciembre de 2009, 13:42:22 »
Muchas gracias monito!

Ya la he encargado por web! En dealextreme.com podeis encontrarla por unos 11$... o sea, por mucho menos en euros.

Saludos.∫
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado asantosc

  • videoedi
  • ***
  • Mensajes: 1
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #21 en: 29 de Diciembre de 2009, 22:34:23 »
Hola; soy nuevo en este foro y en el tema de transferencia de video, acabo de comprar la tarjeta Easycap e instalé el software Ulead, he conectado con RCA una cámara de video, normalmente se vé lo de la cámara en el monitor, pero no se escucha el audio, al momento en que le doy detener captura, la pc se congela y ya no hace nada, tengo que apagarla a la brava, alguien sabe que pueda ser?, tengo procesador centrino y procesador de 1.25 Gb.
Gracias de antemano por su ayuda
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado monito

  • videoedi
  • ***
  • Mensajes: 206
  • Sexo: Masculino
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #22 en: 30 de Diciembre de 2009, 00:58:15 »
Es extraño lo que planteas, lo del audio sesoluciona haciendo click en la casilla de vista previa de audio, lo de que se congelala verdad nome ha sucedido,loquesipasa algunas veces es que laimagen se ve cuadro a cuadro, pero esto no afecta la captura final.
Espero te sirva

Saludos
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado riclpz

  • videoedi
  • ***
  • Mensajes: 1
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #23 en: 04 de Enero de 2010, 03:59:14 »
Hola gracias de antemano por su atención, yo tengo el mismo problema que monito, solo que mi máquina no se congela ni se traba (WVistaSP2).
Con easycap, instalé el software Ulead, conecté con RCA una VHS, veo la imagen  en el monitor del software, pero no se escucha el audio, ya activé la casilla de vista previa de audio y nada, sin embargo hago una captura de video y si tengo audio en el archivo final. Mi problema mayor es cuando solo deseo capturar el audio con cualquier software, Ulead, Audacity, Nero WaveEditor, etc.
No tengo señal de audio de entrada, por lo que de grabar ni hablamos.
 
Saludos.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado Ehecatl1138

  • videoedi
  • ***
  • Mensajes: 25
  • Sexo: Masculino
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #24 en: 09 de Enero de 2010, 20:21:33 »
Hola amigos. Estoy de nuevo por aca debido a esta capturadora Easycap. Resulta que la compré por septiembre del año pasado y la verdad me resulto muy util; varias cintas almacenadas las pude pasar a DVD sin contratiempos, tanto 8mm como VHS. Ahora la cuestion es esta: actualice mi equipo a Vista y a pesar de que todos los controladores del aparato se instalaron correctamente cuando quiero iniciar la captura del video, con la version de UleadStudio 9 que viene en el empaque, zaz!!! simplemente truena a una pantalla azul de la que solo puedo alcanzar a leer Bad_Spool_Head, no se que signifique esto, y no puedo hacer nada mas. No se sirva de algo pero esto me pasa cuando quiero cambiar la configuracion de captura de avi a dvd para que el archivo resultante no quede tan grande. Espero que puedan ayudarme. Gracias y hasta luego. Bytes!!
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado baltasound

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #25 en: 26 de Enero de 2010, 22:31:13 »
Hola Amigos!
Compré una Easy cap y no logro capturar bien.
Ya cuando trato de ver la preview de lo que está entrando a la Easy Cap lo veo todo entrecortado. Tengo una P4 con 2Gb de ram y HD de 7200 rpm. No creo que ese sea el problema. Trato de capturar en avi, en la definición más baja y el problema continúa. Cambié de software, de sistema operativo y lo mismo. Yo creo que el problema es de codecs o de placa de video o alguna otra configuración. Si alguien tiene una de estas capturadoras y logró hacerla funcionar sería de gran ayuda que haga un tutorial desde cero para hacerla funcionar ya que somos unos cuantos los que estamos con problemas con este aparatito. Mil gracias si alguien se apiada de nosotros!!!rolleyes
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado monito

  • videoedi
  • ***
  • Mensajes: 206
  • Sexo: Masculino
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #26 en: 26 de Enero de 2010, 22:50:49 »
Pregunta, ¿Lo que capturas tambien se ve entrecortado?, te cuento que generalmente sucede eso, pero la captura se ve bien, sin cortes.
Lo de la configuración creo que la que viene es suficiente, te recomiento que captures avi, aunque los archivos son pesados no tiene problemas de desface de audio, en cuanto a los colores, recomiendo dejar en 0 como viene y luego hacer balance de blancos y tratamiento de color con sony vegas.

grin 

saludos
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado baltasound

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #27 en: 27 de Enero de 2010, 14:32:19 »
Gracias Monito por tu respuesta. Los intentos de captura me dan unos archivitos de 128 kb (siempre iguales) que no puedo leer en ningún reproductor.
Estoy capturando en avi sin compresión y no pasa nada. Cuando hablo de que se ve entrecortado no me refiero a que salta algunos frames. Digo que se ve una imagen quieta y que la proxima puede ser en 2 segundos o en 10!
Sigo haciendo intentos con el Unlead o con otro programita más liviano tipo IuVcr o Amcap?
Gracias!
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado rubenfule

  • videoedi
  • ***
  • Mensajes: 19
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #28 en: 27 de Enero de 2010, 16:24:40 »
Buenas!!

He leido el foro y no encuentro solucion a mi problema,a ver si alguien puede echarme una mano...me acabo de comprar la easycap para lo que todo el mundo:pasar las viejas cintas vhs a dvd...el caso es que he instalado los drivers que vienen en el cd rom y hasta ahi bien..pero a la hora de conectar la easycap al vhs no me lo reconoce,no se ve nada,solo la pantalla en negro;cambie las opciones y puse video compuesto y me salen rayas horizontales negras y grises,vamos que no se ve nada...en cambio al conectar una videocamara no ahi ningun problema,las capturas se hacen a la perfeccion(he dedecir que he probado capturas pequeñas,solo por probar,y sin problemas)...el modo en que conecto ambas cosas es con los cables RCAcreo que se llaman,es decir el rojo,blanco y amarillo;en la videocamaratambien conecte el cable s-video,en el video no puedo porque no da esaopcion.Si alguien puede ayudarme lo agradeceria.

un saludo y perdonen las molestias!
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

Desconectado baltasound

  • videoedi
  • ***
  • Mensajes: 5
    • Ver Perfil
  • Valoración: +0 / -0
xx
Re: Problemas con adaptador Easycap
« Respuesta #29 en: 27 de Enero de 2010, 16:45:17 »
Rubenfule, lo primero que se me ocurre es que es una cuestión de norma.
Si no podés capturar con la vhs pero si con la camcorder yo creería que una es pal y la otra ntsc.
Saludos y espero haberte ayudado.
  • ¡Me gusta!    ¡Brillante!    Confuso    Inapropiado

PUBLICIDAD


Share via delicious Share via facebook Share via twitter

xx
Dudas y Problemas sobre la capturadora Easycap

Iniciado por noxio en Captura

7 Respuestas
6310 Vistas
Último mensaje 16 de Marzo de 2012, 10:05:25
por nij
xx
¿Adaptador pcmica usb para tarjetas con puerto firewire?¿Adaptador pcmica usb pa

Iniciado por Rompomoldes en Captura

1 Respuestas
1309 Vistas
Último mensaje 30 de Diciembre de 2010, 13:41:41
por Rompomoldes
xx
Adaptador...

Iniciado por AreK en Captura

0 Respuestas
702 Vistas
Último mensaje 28 de Octubre de 2005, 00:15:36
por AreK
xx
Adaptador DV-VHS

Iniciado por KuNowsky en Captura

1 Respuestas
3237 Vistas
Último mensaje 15 de Julio de 2004, 12:42:54
por Zeros
 


Publicidad