Hola Visitante


collapse

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Julio 2018
Lun Mar Mié Jue Vie Sáb Dom
1
2 3 4 5 6 7 8
9 10 11 12 13 14 15
16 17 18 19 20 21 22
23 24 25 26 27 28 29
30 31

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Pinnacle exporta en mala calidad por Soniazaro
[Ayer a las 22:20:53]


Nueva Actualización ___ Vegas Pro V15.0 (384) por J_Girona
[Ayer a las 16:31:11]


Re:no reconoce pista de audio en clip por scrappy
[Ayer a las 15:47:30]


Re:Error Audio 5.1 vegas por mamomo
[Ayer a las 08:19:05]


Telestream integra Wirecast S con Microsoft Stream y Office 365 por ramon.cutanda
[Ayer a las 06:44:31]


Sony lanza en España Imaging Pro Support por ramon.cutanda
[Ayer a las 06:41:16]


MKVToolNix v25.0.0 por ramon.cutanda
[Ayer a las 06:38:34]


Blackmagic Design anuncia su eGPU por ramon.cutanda
[Ayer a las 06:35:51]


Panasonic convoca un concurso de creaciones con su EVA1 por ramon.cutanda
[Ayer a las 06:07:27]


Ajustar minuciosamente una máscara por evh
[Ayer a las 06:01:46]


Re:Que Programa usar para añadir objetos y demas por Poucopelo
[Ayer a las 03:28:20]


Re:Videocámara secuencias de acción para edición en cámara lenta por Poucopelo
[Ayer a las 00:17:59]


Re:no reconoce pista de audio en clip por Poucopelo
[15 de Julio de 2018, 23:31:06]


Re:video en HD por willy urano
[15 de Julio de 2018, 21:51:30]


no reconoce pista de audio en clip por scrappy
[15 de Julio de 2018, 20:24:38]


Re:Intro al estilo Pixar, con croma, para utilizar en proyectos por XarquS
[15 de Julio de 2018, 20:18:57]


Re:video en HD por XarquS
[15 de Julio de 2018, 20:11:59]


Re:Pantalla azul al capturar video con Pinnacle DV500 por maxilp
[15 de Julio de 2018, 19:52:39]


Re:Traducción Proshow Producer 9.0.3797 Oleada por L. Urrutia
[15 de Julio de 2018, 19:37:52]


Re:Intro al estilo Pixar, con croma, para utilizar en proyectos por caruchamix
[15 de Julio de 2018, 19:35:56]


Re:Traducción ACDSee Photo Studio Ultimate 11.2.0.1309 por L. Urrutia
[15 de Julio de 2018, 15:32:33]


Re:Videocámara secuencias de acción para edición en cámara lenta por jorge-06
[15 de Julio de 2018, 14:44:24]


Re:Videocámara secuencias de acción para edición en cámara lenta por jorge-06
[15 de Julio de 2018, 14:41:06]


Re:Traducción ACDSee Photo Studio Ultimate 11.2.0.1309 por Oleada
[15 de Julio de 2018, 13:23:26]


Re:Traducción Proshow Producer 9.0.3797 Oleada por Oleada
[15 de Julio de 2018, 13:21:29]

* Usuarios conectados

  • Punto Visitantes: 96
  • Punto Oculto(s): 0
  • Punto Usuarios: 0

No hay usuarios en linea.

* Estadísticas

  • stats Total de Usuarios: 53827
  • stats Total de Mensajes: 445683
  • stats Total de Temas: 76693
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 507

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Premiere y hadow play no sound
Iniciado por sherezade
1 Respuestas    4135 Vistas
sherezade
  • Estado:
    Desconectado
    Mensajes:
    20
Premiere y hadow play no sound
Buenas chicos, problemon.

De vez en cuando suelo cojer todos los clips que tengo de algún juego y los lo to con premiere, hasta ahora grababa con playstv y sin problemas, bueno algún clip me salía con desync el audio adelantado o atrasado y nunca súper arreglarlo, tener que hacerlo manualmente es un rollo cuando tienes 400 clips.


Ahora con una 1080 gtx estoy usando shadow play que va solo en todos los juegos y me gusta, el problema al importar a premiere no hay sonido.

Fix: he visto que gente dice que los convierta con otro programa para editarlos y es un rollo cuando tengo 400 videos o más.


Me podéis echar una mano y decirme que podría hacer al respecto?

Espero vuestra ayuda, gracias.

  • Leído 4135 veces
  • Adobe Premiere
  • 1 Respuestas

juanmario
  • Estado:
    Desconectado
    Mensajes:
    633
    Sexo:
    Masculino
Re:Premiere y hadow play no sound
bueno algún clip me salía con desync el audio adelantado o atrasado y nunca súper arreglarlo,
Puedes instalar la ultima versión del Programa que ese problema ya no existe.


el problema al importar a premiere no hay sonido.
Revisa este comentario a ver si lo resuelve.
https://videoedicion.org/foro/audio-(general)/adobe-premier-cc-2015-no-exporta-sonido-solo-videos/msg478194/#msg478194


También puedes ver esto:
https://helpx.adobe.com/es/premiere-pro/kb/no-sound-playback-premiere-pro.html


Si el problema subsiste copia y pega aquí un informe de un clip con el MediaInfo en modo texto.


Saludos


 


Publicidad