Hola Visitante


collapse

Tu cuenta

 
 
Bienvenido(a), Visitante. Por favor, ingresa o regístrate. ¿Perdiste tu email de activación?

Publicidad

* Próximos eventos

Junio 2018
Lun Mar Mié Jue Vie Sáb Dom
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30

¡Lo siento, no hay eventos en el calendario para este día!.

* Lo último del foro

Re:Falla en vídeos por Poucopelo
[Hoy a las 09:39:20]


Re:Falla en vídeos por ebasec
[Ayer a las 19:49:26]


Editar varios archivos al tiempo por tretocephalus
[Ayer a las 15:45:41]


Re:Ayuda con efecto. por Poucopelo
[Ayer a las 15:01:52]


Re:Control Manfrotto zoom 521P por Poucopelo
[Ayer a las 10:32:41]


Control Manfrotto zoom 521P por nataliakatstv
[Ayer a las 09:18:19]


Re:busqueda por JoseMaria
[23 de Junio de 2018, 21:18:44]


busqueda por JoseMaria
[23 de Junio de 2018, 21:11:24]


Efectos Especiales y Visuales en el Cine por aescuderoc
[23 de Junio de 2018, 11:46:42]


Ayuda con efecto. por esp1
[23 de Junio de 2018, 04:01:13]


Re:Como modifico un segmento de video SIN cambiar sus propiedades? por GILDHARD
[22 de Junio de 2018, 21:42:36]


Re:Vídeo deformado por Poucopelo
[22 de Junio de 2018, 10:25:18]


Re:Todos los vídeos que se importan a Vegas se pixelan y van empeorando. por liras123
[21 de Junio de 2018, 03:37:31]


Re:Todos los vídeos que se importan a Vegas se pixelan y van empeorando. por Mystery night
[21 de Junio de 2018, 03:29:10]


Re:Vegas 15 buld 361 Lento por jaimedu26
[20 de Junio de 2018, 19:30:19]


Vegas 15 buld 361 Lento por myall
[20 de Junio de 2018, 17:21:44]


Re:Vídeo deformado por lorenthor
[20 de Junio de 2018, 13:08:15]


Re:Vídeo deformado por Poucopelo
[20 de Junio de 2018, 12:57:48]


Re:Vídeo deformado por lorenthor
[20 de Junio de 2018, 12:29:05]


Re:Vídeo deformado por Poucopelo
[20 de Junio de 2018, 12:05:05]


Re:Vídeo deformado por lorenthor
[20 de Junio de 2018, 11:52:41]


Re:Vídeo deformado por Poucopelo
[20 de Junio de 2018, 10:10:13]


Re:Camara Directo al pc, sin capturadora por GILDHARD
[20 de Junio de 2018, 08:12:02]


Re:Problema previsualización de efectos a tiempo real. por Francisco Ortega
[19 de Junio de 2018, 23:47:26]


Re:VEGAS PRO 15 - Modificaciones de Efectos no se actualizan sobre la marcha en Vista Previa por Francisco Ortega
[19 de Junio de 2018, 23:46:54]

* Usuarios conectados

* Estadísticas

  • stats Total de Usuarios: 53735
  • stats Total de Mensajes: 445450
  • stats Total de Temas: 76634
  • stats Total de Categorías: 6
  • stats Total de Foros: 94
  • stats Máx. usuarios conectados (simultáneamente): 507

* Sys4net

Desde el 2003 videoedicion.org se aloja en los servidores de sys4net.com

¡sys4net también forman parte del equipo!

Registrando tu web en sys4net puedes, además, colaborar con videoedicion.org
(más información)



Publicidad

Publicidad


Medio sin coneción al exportar mediante media encore
Iniciado por Sette
5 Respuestas    6894 Vistas
Sette
  • Estado:
    Desconectado
    Mensajes:
    30
Medio sin coneción al exportar mediante media encore
Al exportar un video en Premiere, lo envía por defecto a Media Encore
en premiere reconoce bien el video, el problema viene cuando quiero exportarlo y convertirlo con media converter, que la imagen desaparece y muestra un mensaje como este

Ya no sé que probar, he leído que es porque cambia la ubicación del video desde que se crea el proyecto hasta que exportamos, pero en mi caso no lo he movido del sitio inicial, que puede ser el preoblema?

  • Leído 6894 veces
  • Adobe Premiere
  • 5 Respuestas

Poucopelo
  • Estado:
    Desconectado
    Mensajes:
    3440
Re:Medio sin coneción al exportar mediante media encore
Creo recordar que era un fallo de  una versión concreta del Media Encoder.
Se resolvía de forma pintoresca:
1. Borrando la Caché de Medios y reiniciando el programa.

Si con eso no se arreglaba:
2. Cambiando la configuración de Preferencias de Media Encoder. Desmarcando la casilla "Import sequences natively".



Prueba a ver si funciona alguno de los dos métodos.

Saludos.


Sette
  • Estado:
    Desconectado
    Mensajes:
    30
Re:Medio sin coneción al exportar mediante media encore
Nada, sigue fallando
una pregunta, realmente media encore para que nos sirve?


Poucopelo
  • Estado:
    Desconectado
    Mensajes:
    3440
Re:Medio sin coneción al exportar mediante media encore
Nada, sigue fallando
Vaya, pues eran las soluciones más conocidas para éstos casos.

Una cosa, ¿dónde tienes alojados los videos?, ¿en el disco de sistema?, ¿en uno externo?

una pregunta, realmente media encore para que nos sirve?
Encoder, se llama Encoder. Encore era el programa de Adobe para hacer autoría de DVD.

Es el módulo de exportación de Premiere y After Effects.
Tras la pantalla donde se deciden los parámetros -resolución, formato, bitrate- del vídeo a exportar, el programa envía la información a Encoder que se encarga de procesarla aunque tengas cerrado Premiere.


PUBLICIDAD


Sette
  • Estado:
    Desconectado
    Mensajes:
    30
Re:Medio sin coneción al exportar mediante media encore
perdón, tienes razón, quería decir encoder
tengo alojados los archivos en el escritorio, vamos, en el disco duro


Poucopelo
  • Estado:
    Desconectado
    Mensajes:
    3440
Re:Medio sin coneción al exportar mediante media encore
tengo alojados los archivos en el escritorio, vamos, en el disco duro
Eso no es bueno, para trabajar con un mínimo de fluidez deberías tener al menos dos discos duros, uno reservado a sistema y el otro para los vídeos.

De todas formas no creo que esa sea la causa del problema.

Buscando información al respecto encontré el siguiente truco:
Localiza en tu disco duro la carpeta AppData > Roaming > Adobe > Common
En ella están por defecto los archivos de la caché de medios.
Renombra dicha carpeta a Common_1 o cualquier otro que prefieras.
Reinicia el ordenador y carga Premiere.

Ya nos contarás. Saludos.


 


Publicidad